Na ultima terça-feira (13/08) a Microsoft disponibilizou o boletim de segurança de agosto, o qual incluía uma correção para uma vulnerabilidade crítica do Exchange que permitia execução remota de código em mensagens especialmente formatadas abertas no OWA.

A  vulnerabilidade original afeta as edições Exchange 2007, 2010 e 2013. O Patch MS13-061 entretanto  quebra a indexação de conteúdo no Exchange 2013 por um efeito colateral no serviço Exchange Search Host Controller, que é renomeado pelo patch.

O KB2879739 explica como corrigir o problema, caso você já tenha aplicado o patch.

Fontes: Microsoft e Leverage

patch